
 

 

                                                                              

 

 

 نمونه سؤالات:

 

و  یداخل یون، طراحیدکوراس

با نرم  یبه صورت سه بعد یخارج

 افزار  

 343230300020091کد استاندارد: 

 

 



 

 

 و سنجش مهارت یزیمعاونت پژوهش، برنامه ر

 یت حرفه ایحدفتر سنجش مهارت و صلا
 

 
 ر است ؟یک از موارد زیاساس کار برنامه اسکچ آپ بر کدام-1

 صفحه و خط -الف

 حجم وخط -ب

 صفحه و حجم -ج

 صفحه و حجم -حجم وخط -صفحه و خط -د

 شود ؟ ینه استفاده میپروژه از کدام گز ییبزرگنما یبرا-2

 Zoom-الف

 Offset -ب

 Edge -ج

 Face-د

 شود ؟ینه استفاده میط از کدام گزید در محیک پروژه جدیجاد یا یبرا-3

 Open -الف

 New -ب

 Edit -ج

 Save -د

 ر است ؟ینه امکان پذیط نرم افزار ، با کدام گزیداده ها به مح یوارد ساز-4

 Export -الف

 Zoom -ب

 Import -ج

 Extents -د

 باشد؟ یح میک صحید از بالا،انتخاب کدامیش دینما یبرا-5

 Right -الف

 Top -ب

 Back -ج

 Iso -د

6-Edge,Face رود ؟ یبه چه منظور در اسکچ آپ به کار م 

 لبه ، وجه -الف

 خط ، وجه -ب

 لبه ، خط -ج

 لبه ، خط -خط ، وجه -لبه ، وجه -د



 

 

7-Save as template  رود ؟ یبه چه منظور بکار م 

 ماتیره تنظیذخ -الف

 افزودن تِم -ب

 جاد لبهیا -ج

 سیجاد فیا -د

 باشد ؟ یم ین برنامه بر چه اساسیا یمدل ها-8

 گریکدیاتصال خطوط به  -الف

 لبه ها -ب

 شنیمیان -ج

 وجه ها -د

 شود ؟یچرخش صفحه اسکچ آپ از کدام دستور استفاده م یبرا-9

 Open الف

 Orbit ب

 Rotateج

 Move د

 شود؟ یل انجام میک فای یفقط بررو یره سازینه عمل ذخیباکدام گز-10

 SAVE الف

 EXPORT ب

 IMPORT ج

 SAVE AS د

 شود؟یرانجام میباکدام دستور ز jpgو*. DWGگر با پسوند *.ید یل های(از فاOBJECTSعمل اضافه کردن اجسام )-11

 IMPORT الف

 EXPORT ب

 Open ج

 Save د

 م؟یزنینه را میکدام گز Google Earthبه   Sketchupصادر کردن از  یبرا-12

 Tools→ Google Earth→Place Model الف

 File→save→save place as ب

 Export ج

 Import د

 شود ؟ یاز کدام دستور استفاده م یضلع4م یترس یبرا-13

 Polygonالف

 Rectangleب

 Arcج

 Line د

 کدام است؟ Sketch upن عامل کنترل وانتخاب احجام در یمهم تر-14



 

 

 خط -الف

 صفحه -ب

 صفحه  -خط -ج

 حجم -د

 رت دست آزاد با کدام دستور است ؟م خطوط به صویترس-15

 Rectangel الف

 Poly gan ب

 Free hand ج

 Rectangel- Poly gan- Free hand د

 رود ؟ یبه چه منظور به کار م Arcدستور -16

 رهیم دایترس -الف

 یم چند ضلعیترس -ب

 م کمانیترس -ج

 م کمانیترس   -یم چند ضلعیترس  -رهیم دایترس -د

 شود؟ یاستفاده م یرسم منحن یرااز کدام ابزار ب-17

 lineالف

 arcب

 Rectangleج

 orbitد

 شود ؟ یچه منظور استفاده م یبرا  Lockدستور  -18

 پنهان کردن -الف

 تناسبات -ب

 قفل کردن -ج

 ز کردنیفر -د

 شود ؟یم میترس یاسیپ طبقات با چه مقیت ینقشه ها-19

 1/100 -الف

 1/200 -ب

 1/50 -ج

 1/300 -د

 شود ؟ یدر نرم افزار از کدام دستور استفاده م یریازه گجهت اند-20

 Tool الف

 Aixes ب

 Protractorج

 Measure د

 شود؟ یفاصله استفاده م یریاستفاده کردن از آن جهت اندازه گ یاز کدام ابزار برا-21

 measure الف



 

 

 tool ب

 move ج

 Offset د

 ر است ؟ید با کدام دستور امکان پذیه جدید لایتول-22

 Deleteالف

 Name ب

 Add ج

 -د

 ر است ؟یاستفاده نشده در نرم افزار با کدام دستور امکان پذ یه هایلا یحذف تمام-23

 Purgالف

 Deleteب

 Editج

 Purg- Delet- Editد

 شود؟ یه ها اضافه مید به لایه جدیک لاینه یبا انتخاب کدام گز-24

 color الف

 layer ب

 delete layer ج

 add layer د

 م ؟یکن ینه را انتخاب میه در پروژه ، کدام گزیجاد سایا یبرا-25

 Display الف

 Shadows ب

 Edges ج

 Date د

 شود ؟ینه استفاده میافزودن کدام گز یه ها برایاز سا-26

 یکیتار -الف

 یقیعمق حق -ب

 ییروشنا -ج

 نور روز -د

 دهد ؟ ینشان م ینه خطوط را به صورت مخفیکدام گز-27

 wire frame الف

 shaded ب

 hidden lin ج

 with textures  shaded د

 کدام است ؟ یمیش حجم به صورت قاب سینما-28

 Back  Frame الف

 Hidden line ب



 

 

 Shade ج

 Wire Frame د

 شود؟ ینه استفاده میو از کدام گزیش مدل به صورت پرسپکتینما یبرا-29

 Left الف

 Iso ب

 Right ج

 Topد

 ت دو گانه دارد ؟یخصکدام رنگ ش-30

 زرد -الف

 قرمز -ب

 بنفش -ج

 سبز -د

 جان آور دارد ؟یت هیکدام رنگ شخص-31

 قرمز -الف

 زرد -ب

 یآب -ج

 سبز -د

32-Paint Bucket Tool  رود ؟ یبه چه منظور به کار م 

 الیانتخاب متر -الف

 الیجاد متریا -ب

 کار با ابزار سطل رنگ -ج

 کار با ابزار سطل رنگ -الیجاد متریا  -الیانتخاب متر -د

 کدامند ؟ یسه رنگ اصل-33

 یقرمز،زرد،آب -الف

 ی،آبیقرمز،نارنج -ب

 یسبز،زرد،آب -ج

 اه،زردی،سیقهوه ا -د

 ر است ؟یط ، با کدام دستور امکان پذید در محیال جدیجاد متریا-34

 Deleteالف

 Editب

 Createج

 New د

 شود؟ ینه استفاده میاز کدام گز   componentک یقفل کردن  یبرا-35

 explode الف

 lock ب

 group ج



 

 

 Line د

 ر است ؟یدر ظاهر لبه ، با کدام دستور امکان پذ یدستکار-36

 Select  Style الف

 Edge Panel ب

 Face Panel ج

 Style د

37-Edit Tab  رود ؟ یبه چه منظور بکار م 

 خطوط راهنما -الف

 ماتیکنترل تنظ -ب

 ش خواصیرایو -ج

 ش منویرایو -د

 م؟یدارین نگه میینه را پایم کدام گزیک زمان انتخاب کنیک آبجکت در یش از یم بیاگر بخواه-38

 Shift الف

 Ctrl ب

 Alt ج

 F1 د

 مثلث کار به چه معناست ؟ یون داخلیدکوراس-39

 نت هایکاب -الف

 یس بهداشتیسرو -ب

 خچال ، اجاق گازینگ ، یس -ج

 ییروشو -د

 ر است ؟یکدام دستور امکان پذ یله یبه وس یت و تجسم ابعاد واقعیواقع ک کردن پروژه بهینزد-40

 Edit Tab الف

 Component ب

 Brower ج

 camera د

41-Make Component  شود ؟یبه چه منظور استفاده م 

 واریساخت د -الف

 حرکت دادن احجام -ب

 م کردن احجامیتقس -ج

 تیساخت کامپوز -د

 باشد ؟ یبا کدام دستور م Sketch upل در یم مستطیترس-42

 Circleالف

 Arc ب

 Rec ج

 Poly gon د



 

 

 م .یدار ین نگه مییم ......پایک زمان انتخاب کنیک آبجکت در یش از یم بیاگر بخواه-43

 Shift الف

 Ctrl ب

 Alt ج

 escد

 م ؟یکن یه از کدام دستور استفاده میحذف لا یبرا-44

 Layer >Add الف

 Layer >Name ب

 Layer >Deletج

 edit د

45- window→ shadows رود؟ یبه چه منظور بکار م 

 هیمات سایتنظ -الف

 هیجاد سایا -ب

 دیبکار بردن خورش -ج

 جاد محوریا -د

 مثلث کار به چه معناست ؟ یون داخلیدر دکوراس-46

 نت هایکاب -الف

 یس بهداشتیسرو -ب

 خچال ، اجاق گازینگ ، یس -ج

 ییروشو -د

 ن ... ؟یزم ینه ، آسمان و رنگ هایپس زم یحدوده م میتنظ-47

 Sky الف

 Ground ب

 Background Panel ج

 styl د

48-Editing Text  رود ؟ یبه چه منظور به کار م 

 ش متونیرایو -الف

 ابزار محور ها -ب

 یه سنجیزاو -ج

 یریاندازه گ -د

 ر است ؟یط ، با کدام دستور امکان پذیه در محیک لایحذف -49

 Name الف

 Add ب

 Delete ج

 Visible د

 ر است ؟ین با کدام دستور امکان پذید از مدل مورد نظر با استفاده از ابزار دوربیل و دیتحل-50



 

 

 Walk الف

 Position Camera ب

 Look Around ج

 zoom د

 ابزار چرخش در نرم افزار اسکچ آپ کدام است ؟-51

 Orbit الف

 Pan ب

 Zoom ج

 Draw د

 ر است ؟یا و خطوط متقاطع ، با کدام دستور امکان پذیدن زوایا و کمک در کشیفتن زوااندازه گر-52

 نقاله -الف

 کمان -ب

 آکس ها -ج

 خط -د

 م ؟یکن ینه را انتخاب میه در پروژه ، کدام گزیجاد سایا یبرا-53

 Display الف

 Shadows ب

 Edgesج

 Date د

 ر است ؟یپذدر پروژه با کدام دستور امکان  یپنهان کردن ش-54

 Hide الف

 Lock ب

 Group ج

 Move د

 م ؟یکن ید از کدام دستور استفاده میجد یه  یجاد لایا یبرا-55

 Layer >Add الف

 Layer >Name ب

 Layer >Delet ج

 edit/layerد

 شود ؟ یپاک م یاستفاده نشده با چه دستور یه هایلا یتمام-56

 Layer >Add الف

 Layer >Purgب

 Layer >Deletج

 Layer >Nameد

 ر است ؟یبا دستور ....... امکان پذ ین فرضیزم یمسطح بر رو یتغییر جهت لبه ها-57

 Flip Edge Toolالف



 

 

 Add Detail Tool ب

 Flip Sky ج

 Smoove Tool د

 صادرکردن  فایلی از اسکچ به نرم افزار دیگر از کدام فرمان استفاده می کنیم ؟ یبرا-58

 import الف

 file ب

 Export ج

 tools د

 کدامند ؟ یسه رنگ اصل-59

 یقرمز،زرد،آب -الف

 ی،آبیقرمز،نارنج -ب

 یسبز،زرد،آب -ج

 اه،زردی،سیقهوه ا -د

 ر است ؟یکدام دستور امکان پذ یله یبه وس یت و تجسم ابعاد واقعیک کردن پروژه به واقعینزد-60

 Edit Tab الف

 Component ب

 Brower ج

 lock around د

 شود ؟ یط ، از کدام دستور استفاده میکار با محورها در مح یبرا-61

 Axes Tool الف

 Protractor Tool ب

 Tool ج

 edit د

 رد.یگ یدن سطح در کنار هم قرار میپوش یک بافت است که برای.....................-62

 texture الف

 color ب

 lineج

 copy د

 شود؟ یمت یه ما قابل روینه لایبا انتخاب کدام گز-63

 Visible الف

 layer ب

 name ج

 list د

 تواند داشته باشد کدام است؟ یم یک چند ضلعیکه  ین اضلاعیکم تر-64

 5 -الف

 4 -ب



 

 

 3 -ج

 6 -د

 م ؟یکن یاستفاده مkeyboard یرو یاز چه دکمه ا   lineمتوقف کردن ابزار یبرا-65

 enter الف

 escب

 spaceج

 homeد

 قرار دارند؟ sketch upت ل آماده در کدام قسمیوسا-66

 materials الف

 layers ب

 styles ج

 components د

 ست؟یچ offset tool کاربرد -67

 ا باکسیک جعبه یل به یل مستطیتبد یبرا -الف

 ک لبه از لبه قبل از خودیجاد فاصله ثابت یا -ب

 ریحرکت دادن تصو -ج

 چرخاندن شکل -د

 م؟یکن یاز کار وچسباندن آن به حجم کار از کدام استفاده مک قسمت یبالا آمدن  یبرا یدرجعبه شن-68

 add detail الف

 Smoove ب

 From contours ج

 Stamp د

 ست ؟یچflip edgeکاربرد -69

 یر دادن جهت خطوط در جعبه شنییتغ -الف

 ارتفاع دادن سطوح -ب

 ینرم کردن خطوط جعبه شن -ج

 کردن کار یمخف -د

 م؟یکن یاستفاده م یصادر و وارد کردن از چه منو یا برایل یره نمودن فایو ذخ جاد کردن.باز کردنیا یبرا-70

 Draw الف

 File ب

 Tools ج

 View د

   ن شکل مربوط به کدام است؟یا-71

 flip edge الف

 section ب

 scale ج



 

 

 sandbox د

72- Shadows >Window  ن کار......ید.باایراانتخاب کن 

 شود. یه بازمیمات سایالوگ باکس تنظید -الف

 د.یک کردن ماوس عوض کنیله چندبارکلیدهندظاهرمدلتان رابه وس یبه شماامکان م -ب

 شما،پرمی شود. یانتخاب وبامادهی انتخابpickupک ابزار ینکاربه صورت اتوماتیباا -ج

 ه به فرمتهای قابل نمایشتبدیل مدل طراحی شد -د

 شود؟ یمشن ازکدام ابزاراستفاده میددرانیاضافه کردن صحنه جد یبرا-73

 Delet scene الف

 add scene ب

 new scene ج

 update scene د

 شود؟ ینه استفاده میا قوس(دراسکچاپ ازکدام گزی)کمان یرسم منحن یبرا-74

 Polygon الف

 Circle ب

 Rectangle ج

 Arc د

 شود؟ یساخت شبکه استفاده م یکدام فرمان برا sandboxدر-75

 smoove الف

 fliip edge ب

 stamp ج

 scratch د

 شود ؟ یباز کردن مصالح ازکدام دستور استفاده م یبرا-76

 Shadow الف

 style ب

 material ج

 window د

 شود ؟ یردرظاهرمدل ازکدام دستوراستفاده مییتغ یبرا-77

 Shadowالف

 style ب

 material ج

 painbucket د

 نامند؟ یآماده دارد را چه م یدر اسکچ آپ که مدل هاو الگوها یمحل-78

 components الف

 style ب

 painbuckets ج

 scal د



 

 

79-   protractor ست؟یچ 

 ییجابجا -الف

 چرخش -ب

 هل دادن -ج

 نقاله -د

80-  erase ست؟یچ 

 م کردنیترس -الف

 چرخاندن -ب

 حرکت دادن -ج

 اک کردنپ -د

 شود ؟ینرم کردن سطوح ازدستور.....استفاده م یبرا-81

 Smooveالف

 hide ب

 smooth edge ج

 soften د

 برش کدام است؟-82

 Chenge الف

 section ب

 Measure ج

 Offset د

 شود؟ یمانند تپه هااستفاده م یو بلند ینشان دادن پست یکدام ابزارهابرا-83

 style الف

 material ب

 sandbox ج

 layers د

 م ؟یکن یجادمیا یافرورفتگیده وارتفاع داده یا زسطوح که موردنظراست را کش ییتوان قسمت ها ین ابزار میبااستفاده ازا-84

 stamp الف

 smoove ب

 countours ج

 scratch د

85-add details   به چه معناست؟ 

 واردکردن -الف

 کم کردن -ب

 نرم کردن اجزا -ج

 تاییاضافه کردن جز -د

 م ؟یکن ینه را انتخاب میجهت قدم زدن اطراف موضوع و نگاه کردن به آن کدام گز-86



 

 

 walk الف

 orbit ب

 zoom ج

 look around د

 بالا به کدام مورد اختصاص دارد ؟ ینما standard viewنه ین گزیدورب یکرکره ا یدر منو-87

 top الف

 bottom ب

 back ج

 front د

 باشد؟ یباز شدن نرم افزار م ینه برایکدام گز welcome to sketchupدر پنجره -88

 learn الف

 add licence ب

 choose template ج

 start using د

 کرد  ؟ select allتوان  ینه ها میبا کدام گز-89

 ctrl + s الف

 ctrl + c ب

 ctrl + a ج

 ctrl + v د

 باشد ؟ ینم tools یر در منویز یک از فرمان هایکدام -90

 move الف

 scale ب

 line ج

 eraser د

 ک موضوع را مشاهده کرد ؟یتوان مشخصات  یر میز ینه هایک از گزیدر کدام -91

 model info الف

 style ب

 layer ج

 entity info د

 شود ؟ یانبر اجرا مید میبا کدام کل paint buketفرمان -92

 B الف

 F ب

 P ج

 M د

 م؟یکن یاس دهد کدام مکعب را انتخاب میر مقییشکل مورد نظر بصورت هماهنگ تغ scaleم در فرمان یاگر بخواه-93

 سمت راست وسط -الف



 

 

 سمت چپ وسط -ب

 ن وسطییپا -ج

 گوشه یمکعب ها -د

 شود ؟ یفعال م toolbarفرمان های ترسیمی با کدام -94

 views -الف

 drawing-ب

 style -ج

 layers -د

 در اتوکد است؟ extrodادل فرمان کدام فرمان در اسکچ اپ مع-95

 scale -الف

 subtract -ب

 push/pull -ج

 solid tools-د

 م؟یکن ید استفاده میثابت شود از کدام کل یمحور یم نقاله مورد نظر رویاگر بخواه  rotateدر فرمان -96

 ctrl -الف

 shift -ب

 spale -ج

 esc -د

 کرد ؟ یال را کپیتوان متر ینه میبا کدام گز-97

 save material -الف

 duplicate material -ب

 v-ray default material -ج

 rename material -د

 ال رو عوض کرد ؟یتوان نام متر ینه میبا کدام گز-98

 two sided material -الف

 tool material -ب

 v-ray default material-ج

 rename material -د

 ست؟یمعرف چ  apply material to select  ینهیگز-99

 دیال جدیجاد متریا -الف

 یال به موضوع انتخابیاختصاص متر -ب

 الیحذف متر -ج

 الیکردن متر یجار -د

 باشد ؟ یال خود نور ده مینه نشان دهنده متریکدام گز-100

 emissive -الف

 reflection -ب



 

 

 diffuse -ج

 refraction -د

 
 


